Zawieszenie

<<

ike

Posty: 462

Dołączenie: 08 Wrz 2012 15:29

Miejscowość: Warszawa

Post 01 Lut 2014 16:57

Re: Zawieszenie

możliwe zatem że siadł amortyzator, ale jakby co to masz tu foto gdzie sprawdzać - na zagięciach kabla pęka, trzeba zerwać peszel i taśmę tkaninową z kabli:

galeria foto:

http://www.motor-talk.de/bilder/stossda ... 79713.html

cały temat na forum niemieckim:

http://www.motor-talk.de/forum/stossdae ... sen&page=6

na vectra-unlimited jest opis jak to sobie ktoś naprawił , kabelek był przerwany
<<

andrzej1976

Posty: 74

Dołączenie: 20 Sty 2013 12:03

Post 02 Lut 2014 14:00

Re: Zawieszenie

IKE.Zrobiłem jak mowiłes.Zdjełem koło potem nadkole.Wszystko wygladało zdrowo i bez zadnych ostrych zagiec kabli,prócz błota i piachu na nich.Wszystkie kostki wyczyscilem.Bład pokazywał sie nadal.Wziełem sie za kostki przy amortyzatorze.Przeczyscilem dobrym płynem,przedmuchałem,osuszyłem i zamontowałem jak było.Dziwne,ale po odpaleniu problem sie nie pojawił na wyswietlaczu.Nie mogłem w to uwierzyc.Odpalałem kilka razy auto i to samo.Problemu nie ma,a wczesniej zaraz po zapaleniu auta pokazywał sie ten komunikat.Dalej nie mogłem uwierzyc.Załozyłem koło,opusciłem auto i w droge.Testowałem agresywnie i spokojnie.Po 50km dałem spokój,bo wrazenia z jazdy sa normalne,tak jak byc powinno.Wóz drabiniasty zamienił sie w insignie.Mój szok jest jeden odnosnie serwisu.Postawili diagnoze-amor do wymiany.Koszt 450e plus 100 za robocizne.Mechanik,który po podłaczeniu laptopa stwierdził na sto procent,ze to jest to.Nawet pedał koła nie zdjoł.Dziekuje za pomoc wszystkim.

Forum Opel Insignia poleca:

<<

arturandersz

Posty: 1

Dołączenie: 07 Gru 2014 17:07

Post 07 Gru 2014 17:16

Re: Zawieszenie

Wczoraj miałem ten sam problem na zegarach pojawiła sie wiadomość o zaweszeniu ze nie działa i trzeba zrobic serwice,
Wkurzyłem sie bo jechało się samochodem jak bryczką, zero komfortu tragedia, zaczolem sprawdzac wszystkie kontaky przy kolach i przy ostatnim kole lewy tył okazalo sie ze kabel idzie w pastikowej twardej koszulce a ona siedzi w metalowych uchwytach po rozwarciu platikowej koszulki okazalo sie ze jeden kabel sie przetarl, zlutowalem i teraz smiga jak powinen
<<

pablo

Posty: 88

Dołączenie: 25 Sie 2012 21:59

Post 16 Lip 2018 11:42

Re: Zawieszenie

U mnie od kilku lat pojawia się komunikat o sprawdzeniu zawieszenia, ale bez żadnych efektów ubocznych. Ale chce się tego pozbyć i tu pojawia się mały problem. Jak odpiąć wiązkę przewodów od amortyzatora, żeby przeczyścić styki? Boję się coś urwać a nie mam pojęcia jak to zrobić. Nie widzę tam żadnego zabezpieczenia trzymającego te wtyki. Z góry dzięki za pomoc.
Opel Insignia 2.0 CDTI Sports Tourer 130KM Szary Technical
Poprzednia

Forum Opel Insignia poleca:

Powróć do Zawieszenie

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości